ldcf.net
当前位置:首页 >> iis5.1 FrAmEwork.. >>

iis5.1 FrAmEwork..

我可以给你一个真三国无双5

iis中只能配置.net2.0的,因为.net3.0,.net3.5是基于.net2.0的...只要你机器上安装了.net framework 3.0或者3.5,C:\Windows\Microsoft.NET\Framework和C:\Program Files\Reference Assemblies\Microsoft\Framework\.NETFramework里面就有了支持对...

iis中只能配置.net2.0的,因为.net3.0,.net3.5是基于.net2.0的...只要你机器上安装了.net framework 3.0或者3.5,C:\Windows\Microsoft.NET\Framework和C:\Program Files\Reference Assemblies\Microsoft\Framework\.NETFramework里面就有了支持对...

重装系统这个方法最简单有效

net3.5好像不能直接注册到iis。3.5好像是2.0的基础上的。可以注册net2.0

pa论坛好像有这个配置说明的

锄禾日当午,发帖真辛苦。谁知坛中餐,帖帖皆辛苦!

你自己下载个.net framework 3..5.1安装

不能,版本不兼容 手机硬件有可能坏掉 手机肯定开不开机

网站首页 | 网站地图
All rights reserved Powered by www.ldcf.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com